Sujet : Bad surprise !

Bon ben je viens déssayer de faire une chtite game, mais ca me met deux choses :



:arrow:  je veux me connecter à une de_dust, il me met que je n'ai pas l map chateau.asp ou qcch ds le genre

:arrow:  et il me met que mon client.dll est encore différent de celui du sevreur...



est-ce que je suis donc obligé de mettre CS 1.5 ?????

http://teedee.free.fr/gifs/smiling.gif

WWW

Re : Bad surprise !

ba si le serveur utilise la CS 1.5 alors oui tu est obliger !



sinon cherche des parties en CS  1.4 !!



@++

----------------------------------------------------------------------------------------------------------------------------
On peut être intelligent toute sa vie et stupide un instant.

WWW

Re : Bad surprise !

That's good!!! je suis passé en 1.5 et ca remarche....



YoUpI !    8-)

http://teedee.free.fr/gifs/smiling.gif

WWW